Unable to create package, due to elevation requirement.

Let me explain what I'm attempting to due. I've created a library using nemerle (which use vs2008 current has no vs 2010 support.) The DLL it creates is still a .net dll. I want to package this ...

Id #410 | Release: None | Updated: Jan 31, 2013 at 11:19 PM by AdamSpeight2008 | Created: May 7, 2011 at 9:53 AM by AdamSpeight2008

NuGet Image on the left is vertically stretched

NuGet Image on the left is vertically stretched

Id #355 | Release: None | Updated: Jan 31, 2013 at 11:19 PM by dknaack | Created: Mar 8, 2011 at 2:55 PM by shanselman

  • 1-2 of 2 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items